Una moto de dretes? problema eléctric crec..

Per parlar de mecànica, accessoris, equipament, etc.

Moderadors: Minina, 650X, Kinder

Respon
Avatar de l’usuari
kenny
Presentats
Entrades: 28
Membre des de: dl. feb. 12, 2007 12:47 pm
Ubicació: TARRACO IMPERIAL

Una moto de dretes? problema eléctric crec..

Entrada Autor: kenny » dt. feb. 13, 2007 1:34 pm

Us explico el problema que tinc amb la susi... sembla impossible...:

Doncs si no inclino la moto cap al costat dret a vegades no engega!!! el motor d'arranc no gira ni fa res... extrany oi?

Si la intento engegar amb la moto recta es fon el fusible "ignition".

Toto això fa molt de temps que em passa, inclinant la moto vaig fent... però m'agradaria trobar-hi solució. A vegades ni inclinant-la funciona i llavors toca esperar una estona i ja funciona. En fred arrenca sempre (inclinant-la), i en calent a vegades toca esperar o baixadeta aball...

Algú sap què pot ser? al taller em van mirar la instal.lació i diu q esta bé.. i el motor d'arranc també...
SV 650 S RIDER

Avatar de l’usuari
Randy-650
Presentats
Entrades: 14306
Membre des de: dg. gen. 07, 2007 10:20 pm
Ubicació: ®Randy i Montse¶¶¶¶¶Suzuki Bandit 650 SA¶¶¶¶Castellar del Vallès-B¢n

Entrada Autor: Randy-650 » dt. feb. 13, 2007 4:01 pm

M'inclino a pensar algun fallo del sensor d'inclinació....... :roll:

Mira-ho per ejemple AQUIquè em diu la gent...

Fes una cosa: consulta al concessionari Suzuki de la teva zona i comenta'ls-hi això, okis? :wink:
La Bandy© (lujoisla dixit) ImatgeImatge
Fundador i soci n* 1 Jo no vaig amb BMW®©

Avatar de l’usuari
Randy-650
Presentats
Entrades: 14306
Membre des de: dg. gen. 07, 2007 10:20 pm
Ubicació: ®Randy i Montse¶¶¶¶¶Suzuki Bandit 650 SA¶¶¶¶Castellar del Vallès-B¢n

Entrada Autor: Randy-650 » dt. feb. 13, 2007 5:24 pm

Altre cosa: mira que aquesta peça estigui ficada correctament:

Imatge
Imatge

Mira sobretot que la tapeta on diu UP estigui mirant cap amunt.

Les fotos estan tretes de una V-Strom, però crec que la SV porta exactament el mateix.

Ja em diràs el què, okis? :roll:
La Bandy© (lujoisla dixit) ImatgeImatge
Fundador i soci n* 1 Jo no vaig amb BMW®©

Avatar de l’usuari
Burruktala
Presentats
Entrades: 629
Membre des de: dl. gen. 08, 2007 7:17 am
Ubicació: Parets del Valles
Contacta:

Entrada Autor: Burruktala » dt. feb. 13, 2007 7:32 pm

Pot ser diré una tonteria, però això sona a cables pelats fent males connexions. Mira bé els cables. Pot ser que els tinguis pelats o trencats, i en girar lleugerament cap a la dreta la moto, segurament domines el manillar una mica i fas que et faci contacte. Si el gires cap a l’esquerra, el mateix cable deu tocar massa i fon el fusible.

Bé, ho he vist en maquines que m’han tornat boig fins que he trobat el problema.

Ja ens diràs quelcom.

Avatar de l’usuari
kenny
Presentats
Entrades: 28
Membre des de: dl. feb. 12, 2007 12:47 pm
Ubicació: TARRACO IMPERIAL

Entrada Autor: kenny » dc. feb. 14, 2007 1:21 pm

Randy, miraré si porta la peça aquesta!! però no ho crec pq la meva és de carburadors, no d'injecció... fins al 2003 les feien amb carburadors... de totes formes aquesta tarda li faré un cop d'ull!! si és això és per fotre-li una colleja al del taller també...

Lo que dius, Burrukatalà, és possible, saps quin és el problema, que quan fa temps que esta parada arrenca amb normalitat, llavors que passa, la deixo al taller... repassen la instalació... voilà!! ja funciona!! arreglada!! i uns collons... al dia seguent em torna a passar... M'han repassat la instal.lació en 2 tallers diferents. Al primer em van cambiar un relé (encara nosé pq...) i quan la vaig anar a buscar la moto engegava perfecte..., al dia següent malament. Després la vaig dur a un taller oficial suzuki, em van tornar a mirar totes les conexions, cablejat, interruptors... no van trobar-hi res i la moto funcionava, es pensen q estic sonat pq a ells sempre els hi funciona!! Al no tenir sintomes constants l'averia és difícil de detectar...

Esta clar que ha de ser algun fallo en un interruptor i si sapigués com fer-li un pont no mo pensava... em sembla que al próxim taller els hi demanaré explicitament que em fagin un pont directe del clausor al motor d'arranc i fora broquils!! (si és que es pot fer..)

Continuarà....
SV 650 S RIDER

Respon